BIS: oggi non connesso...ieri tutto ok

Discussione sul servizio BIS, dei vari gestori telefonici, per la sincronizzazione delle proprie caselle di posta elettronica

BIS: oggi non connesso...ieri tutto ok

Messaggioda 32Dani il 28/07/2010 12:18

ieri mi è arrivato il Bold 9700 e nessun problema...attivazione servizio BIS Wind,tutto ok,funzionava tutto alla grande

questo notte ho disattivato la rete mobile prima di andare a dormire...questa mattina l'ho riattivata e niente,l'icona del segnale è sempre minuscola ed in stato servizi mi dice

BIS
connessione: non connesso


cosa devo fare? tra l'altro ieri mi sembrava che in gestione connessioni mi dicesse RETE MOBILE: WIND TELECOM SPA...mentre oggi dice RETE MOBILE: ATTIVATA

idee? grazie....
32Dani
Appena arrivato
Appena arrivato
 
Messaggi: 15
Iscritto il: 24/07/2010 14:47
Has thanked: 0 time
Been thanked: 0 time

Re: BIS: oggi non connesso...ieri tutto ok

Messaggioda Tex il 28/07/2010 12:26

Togli la batteria per qualche minuto e dimmi se risolvi
Avete un dubbio o un problema sul vostro BlackBerry ?? Leggete le faq od usate la funzione cerca. Al 99% noi lo abbiamo già discusso e risolto !! Seguimi su Twitter @bbtex
Avatar utente
Tex
Moderatore capo
Moderatore capo
 
Messaggi: 16298
Iscritto il: 22/08/2007 07:50
Località: Ontario - Canada
Has thanked: 1 time
Been thanked: 112 times

Re: BIS: oggi non connesso...ieri tutto ok

Messaggioda 32Dani il 28/07/2010 13:35

avevo provato ma non ho risolto

sono riuscito a contattare il 155...dicono essere un disservizio in zona Emilia-Romagna per qualche guasto

entro massimo domani sera tutto sarà ripristinato...si spera
32Dani
Appena arrivato
Appena arrivato
 
Messaggi: 15
Iscritto il: 24/07/2010 14:47
Has thanked: 0 time
Been thanked: 0 time

Re: BIS: oggi non connesso...ieri tutto ok

Messaggioda Tex il 28/07/2010 13:52

Ottima info magari ritorna utile ad altri utenti della zona
Avete un dubbio o un problema sul vostro BlackBerry ?? Leggete le faq od usate la funzione cerca. Al 99% noi lo abbiamo già discusso e risolto !! Seguimi su Twitter @bbtex
Avatar utente
Tex
Moderatore capo
Moderatore capo
 
Messaggi: 16298
Iscritto il: 22/08/2007 07:50
Località: Ontario - Canada
Has thanked: 1 time
Been thanked: 112 times

Re: BIS: oggi non connesso...ieri tutto ok

Messaggioda plain il 02/08/2010 12:49

Stessa identica situazione e stessa risposta dal 155, nel tardo pomeriggio dello stesso giorno e' tornato tutto a posto. Non solo.. Ora il logo del servizio BIS, la mora stilizzata tra il 3G e il campo antenna in alto a dx, e' quasi sempre presente! Cosa mai vista in oltre un'anno di abbonamento..

Che il guasto in realtà fossero dei lavori di potenziamento?
plain
Appena arrivato
Appena arrivato
 
Messaggi: 39
Iscritto il: 21/04/2009 22:55
Has thanked: 0 time
Been thanked: 0 time

Re: BIS: oggi non connesso...ieri tutto ok

Messaggioda GBegosum il 03/08/2010 16:14

32Dani ha scritto:avevo provato ma non ho risolto

sono riuscito a contattare il 155...dicono essere un disservizio in zona Emilia-Romagna per qualche guasto

entro massimo domani sera tutto sarà ripristinato...si spera


Ma guarda!!!...

Leggo solo ora: proprio il 28 mattina mi sono alzato molto presto per recarmi a Roma. Mi trovavo nell'Appennino modenese e mi sono accorto che il BIS (anch'io Wind) era disconnesso.
Arrivo a Bologna alle 6,45 circa, ad oltre 50 Km dal luogo in cui ho pernottato, ma il BIS di Wind è sempre assente. Poco prima delle 8.00 telefono al 155 e, alla mia precisa domanda, rispondono di NON avere alcuna segnalazione di disservizio: il problema pareva essere tutto mio. Avrei dovuto richiamare alle 9.00, ma giunto a Firenze tutto funzionava a dovere...

Ma quando impareranno a smetterla di negare anche l'evidenza e inizieranno a capire che ammettere il problema NON è una umiliante ammissione di colpa ma un servizio a valore aggiunto, perché non fa perdere tempo al cliente???????
Tre! L'e-mail che non c'è!
Il server SMTP di Tre non recapita i messaggi a chi adotta la Grey List
GB ego sum
Avatar utente
GBegosum
Sa togliere la batteria
Sa togliere la batteria
 
Messaggi: 323
Iscritto il: 24/01/2010 16:02
Località: Modena
Has thanked: 0 time
Been thanked: 0 time

Re: BIS: oggi non connesso...ieri tutto ok

Messaggioda rleo79 il 03/08/2010 18:51

Eheheh sapessi che odissea ho fatto perchè l'operatore era a conoscenza di un problema sulla rete e sono stato un mese e 10 giorni senza telefono....
Adesso quando leggo che "ieri funzionava e oggi no", penso sempre ad una problematica di rete prima ancora che ad un problema sul terminale !!!!
rleo79
Sa togliere la batteria
Sa togliere la batteria
 
Messaggi: 287
Iscritto il: 25/10/2009 02:10
Has thanked: 0 time
Been thanked: 0 time

Re: BIS: oggi non connesso...ieri tutto ok

Messaggioda giangico il 05/08/2010 12:03

stesso problema anche io, è da una settimana che nella mia zona non c'è connessione dati il cel mi va sempre in gsm e li rimane. Zona Cittadella PD. appena mi sposto tutto va come per magia. risposta del 155, e che hanno un guasto su un' antenna........e quando aspettano a risolvere??
giangico
Appena arrivato
Appena arrivato
 
Messaggi: 8
Iscritto il: 27/04/2009 11:03
Has thanked: 0 time
Been thanked: 0 time

Re: BIS: oggi non connesso...ieri tutto ok

Messaggioda rleo79 il 05/08/2010 18:48

@giangico: io sono di Vicenza, l'ultima volta che ho avuto problemi con la Wind in 10 giorni di calendario hanno risolto...hai un terminale 3G ? Perchè in caso potresti forzare il 2G e magari arginare il problema.
rleo79
Sa togliere la batteria
Sa togliere la batteria
 
Messaggi: 287
Iscritto il: 25/10/2009 02:10
Has thanked: 0 time
Been thanked: 0 time


Torna a BIS - Blackberry Internet Service

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti